An error in your system configuration has been detected
General installation instructions can be found here. For more specific hints on the existing issues please have a look at the messages below.

Your installation is missing required vendor libraries. This is normal if you have just installed from a Git branch. Click here to automatically load the required libraries, or see the wiki for instructions on installing the required libraries manually. NOTE: Installation may take some time.